ximig, deine community
2 ximigler online, davon 2 im Chat. 34 Gäste online. 0 0
Radio Confusion um Ryan Sheridan - Jigsaw

ximig-Support

Dieses Forum dient als Anlaufstelle für Fragen bei technischen Problemen (Zugang, Foren, Chat etc.) sowie als Plattform für Antworten und Bekanntmachungen des ximig-Teams und des Vorstandes.
Oft hilft bei Fragen schon ein Blick in die Hilfe weiter. Für eilige oder vertrauliche Anfragen steht euch zusätzlich das Gästebuch des ximigTeams zur Verfügung.

Dies ist ein Supportforum. Beiträge von Usern, die keine Supportfrage beinhalten, werden kommentarlos entfernt.

Vorschläge und Anregungen können wie bisher in der Ideensammelstelle - unter Beachtung der dort geltenden Regeln - angebracht werden.

Bei Eröffnung eines neuen Threads in diesem Forum werden alle Threads im Forum gelöscht, in denen seit über 180 Tagen kein Beitrag geschrieben wurde.

Hier kannst du alle Beiträge im Thread im Zusammenhang lesen und Beiträge zum Beantworten auswählen. Die Beiträge in einem Thread sind logisch und zeitlich in einer Baumstruktur angeordnet. Diese Struktur entsteht dadurch, dass jeder Beitrag auf einen anderen Beitrag im Thread antwortet und man Antworten nicht nur ganz unten an den neuesten Beitrag anhängen kann, sondern an jeden beliebigen Beitrag mitten in der Diskussion.

Dieser Thread ist abgeschlossen.

Dieser Thread ist fixiert.


Inge 24.01.2020 16:23 Nach Absenden erscheiint nicht, was ich geschrieben habe  T A X
Seit der Umstellung auf den neuen Server folgendes Problem: Wenn ich im Chat etwas schreibe und es dann absende,, erscheint das nicht.Dafür wird mir angezeigt, wer sich alles im Raum befindet. Habe es wiederholt, auch noch Herunterfahren des PCs und neuem Einloggen, probiert. Kann mir jemand helfen? Gruß Inge
Rosi 24.01.2020 16:36 Nach Absenden erscheiint nicht, was ich geschrieben habe  « T A X
Irgendwie scheint im Chat der SENDEN Botton verschwunden zu sein... Unter Einstellungen mein ximig Profil Chat kannst du es wieder hinzufügen...
Ich hoffe klappt bei dir auch so wie bei mir... :-)
Bearbeitet am 24.01.2020 16:38 von Rosi 
 ·  Eloise 25.01.2020 21:25 Nach Absenden erscheiint nicht, was ich geschrieben habe  « X
Es geht wieder! Es war wirklich der Button. Deins hab ich gar nicht gelesen, Moadib hats auch gesagt. Ja, es war dieser Button. Mir fiel früher nie auf, dass der das war. Man muss den auch nicht benutzen, mit Enter gehts auch. Hauptsache, der Button ist da.
Wird geladen ...